PHP 5.6.40-60+0~20220627.67+debian11~1.gbp1f7ffd running on this system, but at least PHP 7.2.5 required!
Please upgrade your PHP Version and try running WBCE CMS again.